    


   

<!doctype html>
<html class="no-js" lang="fr">
<head>
    <meta charset="UTF-8">
    <!--[if IE]><meta http-equiv="X-UA-Compatible" content="IE=edge"><![endif]-->
    <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">
    <title>C’était mieux avant… vraiment&nbsp;? - Afis Science - Association française pour l&#8217;information scientifique</title>
   <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">
    <link rel="stylesheet" href="squelettes/css/knacss.css?6" media="all">
    <link rel="stylesheet" href="squelettes/css/style.css?987" media="all">



<link rel="apple-touch-icon" sizes="180x180" href="/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicons/favicon-16x16.png">
<link rel="manifest" href="/favicons/site.webmanifest">
<link rel="mask-icon" href="/favicons/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="/favicons/favicon.ico">
<meta name="msapplication-TileColor" content="#da532c">
<meta name="msapplication-config" content="/favicons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">


<link href="https://fonts.googleapis.com/css?family=Roboto+Slab" rel="stylesheet">
<script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>


<script src="prive/javascript/jquery.js?1557956152" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1557956152" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1557956152" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1557956152" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1557956152" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1557956152" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1557956152" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1557956152" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1557956051" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1557956051" type="text/javascript"></script><script type="text/javascript" src="plugins/auto/spip_out_ouvrant/spip_out_ouvrants.js"></script>
<!-- Debut CS -->
<style type="text/css">
<!--/*--><![CDATA[/*><!--*/
.blocs_titre {
	background:transparent url(https://www.afis.org/prive/images/triangle-bas.gif) no-repeat scroll left center;
	font-weight:normal;
	line-height:1.2em;
	margin-top:4px;
	padding:0pt 0pt 0pt 20px;
	margin-bottom:0.1em;
	clear:left;
	cursor:pointer;
}

.blocs_replie {
	background:transparent url(https://www.afis.org/prive/images/triangle.gif) no-repeat scroll left center;
}

.blocs_title{
	display:none;
}
/*]]>*/-->
</style>
<!-- Fin CS -->


<!-- Debut CS -->
<script src="local/couteau-suisse/header.js" type="text/javascript"></script>
<!-- Fin CS -->


<link rel="stylesheet" href="plugins/auto/typoenluminee/v3.5.13/css/enluminurestypo.css" type="text/css" media="all" />

    <style type="text/css">







.theme53648f, .theme53648f {background-color:#53648f;}
.avectheme53648f img{border-left-color:#53648f;}
.avectheme53648f a, a.avectheme53648f, .avectheme53648f h1, .avectheme53648f h2, .avectheme53648f h3{color:#53648f;}
.avectheme53648f {border-left-color:#53648f;}




.theme826337, .theme826337 {background-color:#826337;}
.avectheme826337 img{border-left-color:#826337;}
.avectheme826337 a, a.avectheme826337, .avectheme826337 h1, .avectheme826337 h2, .avectheme826337 h3{color:#826337;}
.avectheme826337 {border-left-color:#826337;}




.themed4805c, .themed4805c {background-color:#d4805c;}
.avecthemed4805c img{border-left-color:#d4805c;}
.avecthemed4805c a, a.avecthemed4805c, .avecthemed4805c h1, .avecthemed4805c h2, .avecthemed4805c h3{color:#d4805c;}
.avecthemed4805c {border-left-color:#d4805c;}




.theme823f9b, .theme823f9b {background-color:#823f9b;}
.avectheme823f9b img{border-left-color:#823f9b;}
.avectheme823f9b a, a.avectheme823f9b, .avectheme823f9b h1, .avectheme823f9b h2, .avectheme823f9b h3{color:#823f9b;}
.avectheme823f9b {border-left-color:#823f9b;}




.theme9f4666, .theme9f4666 {background-color:#9f4666;}
.avectheme9f4666 img{border-left-color:#9f4666;}
.avectheme9f4666 a, a.avectheme9f4666, .avectheme9f4666 h1, .avectheme9f4666 h2, .avectheme9f4666 h3{color:#9f4666;}
.avectheme9f4666 {border-left-color:#9f4666;}




</style> 
  <meta name="description" content="Le site Science Pop (sciencepop.fr) animé par Théo Mathurin, ingénieur de recherche à l’université d’Artois, a présenté sous forme graphique l’évolution de (...)" />
<meta property="og:description" content="Le site Science Pop (sciencepop.fr) animé par Théo Mathurin, ingénieur de recherche à l’université d’Artois, a présenté sous forme graphique l’évolution de (...)">	
	<meta property="og:title" content="C’était mieux avant… vraiment&nbsp;? / Afis Science - Association française pour l&#8217;information scientifique" />
    <meta property="og:url" content="https://www.afis.org/C-etait-mieux-avant-vraiment" />
    <meta property="og:image" content="https://www.afis.org/local/cache-gd2/2d/c10fc4d48803145940e491d2833275.jpg?1566105565" />
    <meta property="og:site_name" content="Afis Science - Association française pour l&#8217;information scientifique" />
    <meta property="og:type" content="website" />
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="@afis_science" />
    <meta name="twitter:url" content="https://www.afis.org">
    <meta name="twitter:title" content="Afis Science - Association française pour l&#8217;information scientifique">
    <meta name="twitter:description" content="Le site Science Pop (sciencepop.fr) animé par Théo Mathurin, ingénieur de recherche à l’université d’Artois, a présenté sous forme graphique l’évolution de (...)">
  
</head>

<body id="article" >
<header id="header" role="banner" class=" mwafisp mauto">
        <div class="logo">
            <a href="/">
                <img class="spip_logo spip_logos" alt='Afis Science - Association fran&#231;aise pour l&#039;information scientifique' src="IMG/siteon0.png?1557954932" width="155" height="92" />
            </a>
        </div>
        <div class="baseline">
            Association Française pour l’Information Scientifique
        </div>



        <div class="navigation">
            <ul id="nav">
                
               

                </li>
                <li><a href="#">L’association</a>
                    <ul>
                        <li><a href="Qu-est-ce-que-l-AFIS">Qu’est-ce que l’AFIS ?</a></li>
                        <li><a href="-Communiques-">Communiqués</a></li>
                        <li><a href="-Agenda-de-l-Afis-">Agenda</a></li>
                        <li><a href="/spip.php?page=boutique">Adhérer</a>
                        <li><a href="Contacts">Contact</a>
                        </li>
                    </ul>


                </li>

                <li><a href="#">RUBRIQUES</a>
                    <ul>
	                    
                        <li><a href="-Sornettes-sur-Internet-">Sornettes sur Internet</a></li>
                        <li><a href="-Un-monde-fou-fou-fou-">Un monde fou, fou, fou</a></li>
                        <li><a href="-Regards-sur-la-science-">Regards sur la science</a></li>
                        <li><a href="-Science-conscience-">Science & conscience</a></li>
                        <li><a href="-Dialogue-avec-nos-lecteurs-">Dialogue avec nos lecteurs</a></li>
                        <li><a href="-Notes-de-lecture-">Notes de lecture</a></li>
                        <li><a href="-Dans-les-medias-">Dans les médias</a></li>
                    </ul>
                </li>
                <li><a href="#">REVUE</a>

                    <ul>
                        
                         
                        <li><a href="-329-">Le dernier numéro</a></li>
                        
                        <li><a href="-La-revue-Science-et-pseudo-sciences-">Tous les numéros</a></li>
                        
                        </li>
                    </ul>



                </li>
				<li><a href="spip.php?page=boutique">BOUTIQUE</a>
				<li><a href="https://www.book-e-book.com/"  target="_blank">LIBRAIRIE</a>
				<li><a href="https://www.afis.org/spip.php?page=barre_recherche" ><img style="padding-bottom:4px;"  src="squelettes/images/loupe.png" alt="Recherche"/></a></li>
            </ul>
        </div>
        <div class="socialbox">

            <div class="social">
                <a href="https://www.facebook.com/Afis-Science-et-pseudo-sciences-165001693548888/" target="_blank">
                    <img  src="squelettes/images/facebook.png" alt="Afis facebook">
                </a>
                <a href="https://twitter.com/afis_science/" target="_blank">
                    <img  src="squelettes/images/twitter.png" alt="Afis twitter">
                </a>
                <a href="https://www.youtube.com/channel/UCQUFrbxOiGamAA9lFHLolig" target="_blank">
                    <img  src="squelettes/images/youtube.png" alt="Afis Youtube">
                </a>
				<a href="https://play.google.com/store/apps/details?id=org.pseudo_sciences.afis.afis" target="_blank">
                    <img  src="squelettes/images/android.png" alt="Afis Android">
                </a>
				<a href="https://apps.apple.com/fr/app/afis-science/id1460254086" target="_blank">
                    <img  src="squelettes/images/apple.png" alt="Afis ios">
                </a>
				<a href="https://afis.org/rss.xml" target="_blank">
                    <img  src="squelettes/images/rss.png" alt="Afis RSS">
                </a>


            </div>
		<!--	<div id="loupe">
			<a href="https://www.afis.org/spip.php?page=barre_recherche" ><img  src="squelettes/images/loupe.png" alt="Recherche">
			</div> -->


        </div>

    </header><main id="main" role="main" class="mwafisp mauto" >

	<div id="fildariane" class="avectheme826337">
	<a href="https://www.afis.org">Accueil</a> /  C’était mieux avant… vraiment&nbsp;?</div>

        <div class="grid-10-small-1">
            <div class="col-7 mrl mll avectheme826337  ">
	            <h2 class="surtitrearticle"></h2>
                <h1>C’était mieux avant… vraiment&nbsp;?</h1>
<small>Publié en ligne le 4 septembre 2019 - <a href="+-Sociologie-341-+" class="coul826337"> Sociologie</a> - 
<a href="+-Desinformation-+" class="coul9f4666"> Désinformation</a> - <a href="+-Histoire-+" class="coul9f4666"> Histoire</a></small>
      <div id="contenuarticle">
                
          <div class="imagebandeau">
	         <img class='spip_logo spip_logos' alt='C&#039;&#233;tait mieux avant&#8230; vraiment ?' src="local/cache-gd2/67/adb2e32e771fee0edaba88d9307c5c.jpg?1566105565" width='900' height='350' />
                </div>
                
          

		  		<p>Le site Science Pop (<a href="https://sciencepop.fr/" class='spip_out' rel='external'>sciencepop.fr</a>) animé par Théo Mathurin, ingénieur de recherche à l’université d’Artois, a présenté sous forme graphique l’évolution de quelques indicateurs statistiques. Nous en reproduisons quelques-uns, avec l’aimable autorisation de l’auteur. Bien entendu, il ne s’agit pas de réduire à ces quelques graphiques l’évolution des sociétés à l’échelle de la planète durant ces dernières décennies, mais de rendre compte d’évolutions souvent ignorées des opinions publiques occidentales.</p>
<p><span class='spip_document_4636 spip_documents spip_documents_left'
 style='float:left;'>
<img src='IMG/jpg/110-indicateur-02-travail_enfants.jpg' width="600" height="386" alt="" /></span> <strong>Travail des enfants</strong></p>
<hr class="spip" />
<p><span class='spip_document_4637 spip_documents spip_documents_left'
 style='float:left;'>
<img src='IMG/jpg/110-indicateur-03-esp_arnce_de_vie.jpg' width="600" height="399" alt="" /></span> <strong>Espérance de vie à la naissance (ans)</strong></p>
<hr class="spip" />
<p><span class='spip_document_4638 spip_documents spip_documents_left'
 style='float:left;'>
<img src='IMG/jpg/110-indicateur-04-mortalit__maternelle.jpg' width="600" height="398" alt="" /></span> <strong>Mortalité maternelle</strong></p>
<hr class="spip" />
<p><span class='spip_document_4639 spip_documents spip_documents_left'
 style='float:left;'>
<img src='IMG/jpg/110-indicateur-05-scolarisation.jpg' width="600" height="386" alt="" /></span> <strong>Scolarisation</strong></p>
<hr class="spip" />
<p><span class='spip_document_4640 spip_documents spip_documents_left'
 style='float:left;'>
<img src='IMG/jpg/110-indicateur-06-faim_dans_le_monde.jpg' width="600" height="386" alt="" /></span> <strong>Sous-nutrition</strong></p>
<hr class="spip" />
<p><span class='spip_document_4641 spip_documents spip_documents_left'
 style='float:left;'>
<img src='IMG/jpg/110-indicateur-07-eau_et_assinissement.jpg' width="600" height="386" alt="" /></span> <strong>Eau et assainissement</strong></p>
<hr class="spip" />
<p><span class='spip_document_4642 spip_documents spip_documents_left'
 style='float:left;'>
<img src='IMG/jpg/110-indicateur-08-paludisme.jpg' width="600" height="384" alt="" /></span> <strong>Décès dus au paludisme</strong></p>
<hr class="spip" />
<p><span class='spip_document_4643 spip_documents spip_documents_left'
 style='float:left;'>
<img src='IMG/jpg/110-indicateur-09-morts___la_guerre.jpg' width="600" height="399" alt="" /></span> <strong>Morts à la guerre</strong></p>
<hr class="spip" />
<p><span class='spip_document_4644 spip_documents spip_documents_left'
 style='float:left;'>
<img src='IMG/jpg/110-indicateur-10-etudes_femme-homme.jpg' width="600" height="398" alt="" /></span> <strong>Niveau d’études femmes et hommes</strong></p>
<hr class="spip" />
<p><span class='spip_document_4645 spip_documents spip_documents_left'
 style='float:left;'>
<img src='IMG/jpg/110-indicateur-12-malnutrition_enfants.jpg' width="600" height="385" alt="" /></span> <strong>Malnutrition chez l’enfant</strong></p>
<hr class="spip" />
<p><span class='spip_document_4646 spip_documents spip_documents_left'
 style='float:left;'>
<img src='IMG/jpg/110-indicateur-11-impact_catastrophes_naturelles.jpg' width="600" height="385" alt="" /></span> <strong>Impact des catastrophes naturelles</strong></p>
<hr class="spip" />
<p><span class='spip_document_4647 spip_documents spip_documents_left'
 style='float:left;'>
<img src='IMG/jpg/110-indicateur-13-acc_s_aux_soins_de_sant_.jpg' width="600" height="388" alt="" /></span> <strong>Accès aux soins de santé</strong></p>
<hr class="spip" />
<p><span class='spip_document_4648 spip_documents spip_documents_left'
 style='float:left;'>
<img src='IMG/jpg/110-indicateur-14-acc_s__lectricit_.jpg' width="600" height="388" alt="" /></span> <strong>Accès à l’électricité</strong></p>
<hr class="spip" />
<p><span class='spip_document_4649 spip_documents spip_documents_left'
 style='float:left;'>
<img src='IMG/jpg/110-indicateur-15-ill_trisme.jpg' width="600" height="399" alt="" /></span> <strong>Illétrisme</strong></p>
<hr class="spip" />
<p><span class='spip_document_4650 spip_documents spip_documents_left'
 style='float:left;'>
<img src='IMG/jpg/110-indicateur-16-mortalit__infantile.jpg' width="600" height="399" alt="" /></span> <strong>Mortalité infantile</strong></p>
<hr class="spip" />
                
                
                
                
</div>



                 <hr/>

                    <div id="motcledelarticle">
                
                       
                     <div>
					   
					   <p><strong>Thème : </strong>
                      
                      <a href="+-Sociologie-341-+" class="coul826337"> Sociologie</a></p>
                      
                      
                      
                   <B_lesmotcle>
	                    <p><strong>Mots-clés : </strong>
	                    
						<a href="+-Desinformation-+" class="coul9f4666"> Désinformation</a> - 
						<a href="+-Histoire-+" class="coul9f4666"> Histoire</a></p>
                    </div>
                </div>
                
                
                
            </div>

            <div class="col-3  mrl mll">



<h4>Publié dans le <a href="-328-">n° 328</a> de la revue</h4>
                
                <!--<p><img src="squelettes/images/logo-science-et-pseudo-sciences.png" alt="logo sciences et pseudo-sciences" class="logospsarticle"></p>-->
                
                <p class="mtm"><a href="-328-"
	                 class="ptl"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/30/b5c64aceaaa888b1696ec49edc496a.jpg?1560204705" width='200' height='318' /></a></p>
                
                
<hr/>
                <h4>Partager cet article</h4>
                <div id="partagesocial">
                <a href="https://www.facebook.com/sharer.php?m2w&s=100&p&#91;url&#93;=https://www.afis.org/C-etait-mieux-avant-vraiment/&p&#91;title&#93;=C’était mieux avant… vraiment&nbsp;?" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"	target="_blank"><img src="squelettes/images/partage-facebook.png"></a>
                <a href="https://twitter.com/home?status=C’était mieux avant… vraiment&nbsp;?+ https://www.afis.org/C-etait-mieux-avant-vraiment" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank"><img src="squelettes/images/partage-twitter.png"></a>
                <a href="https://linkedin.com/shareArticle?mini=true&amp;url=https://www.afis.org/C-etait-mieux-avant-vraiment/&amp;title=C’était mieux avant… vraiment&nbsp;?" onclick="javascript:window.open(this.href,
  '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;" target="_blank"><img src="squelettes/images/partage-linkedin.png"></a>
               
                <a href="mailto:?subject=C’était mieux avant… vraiment&nbsp;?&body=Bonjour, je t'invite à consulter cet article : https://www.afis.org/C-etait-mieux-avant-vraiment"><img src="squelettes/images/partage-mail.png"></a>
                    
                </div>
<hr/>












                <div id="mod-articles-colonne">
	                
	                
                    <h3><a href="+-Sociologie-341-+">Sociologie</a></h3>
                   
                   
                    <div class="articles-colone-article ">
	                    
	                    
	                    
						

						<div class="un-article-colone-article avectheme826337 on">
                            <a href="C-etait-mieux-avant-vraiment" class="size">
	                        
	                               <img class='spip_logo spip_logos' alt='C&#039;&#233;tait mieux avant&#8230; vraiment ?' src="local/cache-gd2/41/b2ff72a4b8dd52fbb92b1484ef8fa8.jpg?1567576673" width='100' height='100' />
	                               </a>
                            <div><h4><a href="C-etait-mieux-avant-vraiment">C’était mieux avant… vraiment&nbsp;?</a></h4>
                            <small>Le 4 septembre 2019</small></div>
                        </div>
						

						<div class="un-article-colone-article avectheme826337 ">
                            <a href="Combien-serons-nous-en-2050" class="size">
	                        
	                               <img class='spip_logo spip_logos' alt='Combien serons-nous en 2050 ?' src="local/cache-gd2/01/b0b2424752311d72af3532f2d6b9ce.jpg?1566753058" width='100' height='100' />
	                               </a>
                            <div><h4><a href="Combien-serons-nous-en-2050">Combien serons-nous en 2050&nbsp;?</a></h4>
                            <small>Le 25 août 2019</small></div>
                        </div>
						

						<div class="un-article-colone-article avectheme826337 ">
                            <a href="Choix-scientifiques-et-techniques-peut-on-faire-des-sondages-d-opinion" class="size">
	                        
	                               <img src="/squelettes/images/def100.png">
	                               </a>
                            <div><h4><a href="Choix-scientifiques-et-techniques-peut-on-faire-des-sondages-d-opinion">Choix scientifiques et techniques&nbsp;: peut-on faire des sondages d’opinion&nbsp;?</a></h4>
                            <small>Le 13 juillet 2017</small></div>
                        </div>
						

						<div class="un-article-colone-article avectheme826337 ">
                            <a href="Pourquoi-Internet-peut-il-etre-un-incubateur-de-la-pensee-extreme" class="size">
	                        
	                               <img src="/squelettes/images/def100.png">
	                               </a>
                            <div><h4><a href="Pourquoi-Internet-peut-il-etre-un-incubateur-de-la-pensee-extreme">Pourquoi Internet peut-il être un incubateur de la pensée extrême&nbsp;?</a></h4>
                            <small>Le 14 novembre 2015</small></div>
                        </div>
						

						<div class="un-article-colone-article avectheme826337 ">
                            <a href="Eloge-du-mensonge" class="size">
	                        
	                               <img src="/squelettes/images/def100.png">
	                               </a>
                            <div><h4><a href="Eloge-du-mensonge">Éloge du mensonge</a></h4>
                            <small>Le 1er octobre 2012</small></div>
                        </div>
						
						
						
						
						</div>
						
                    </div>
                     
                </div>             
            </div>
        </div>
    </main>  
    
    
    
    
    
  <section class="mwafisp mauto basdepage">   
	  
	  

<div id="mod-articles-plus-lus" class="padsection">
                    <h3>Les articles les plus lus</h3>
                    <div id="boite-flex" class="articles-plus-lus ">
					
					
  
                        <div class="un-article-plus-lus avecthemed4805c">
                             <a href="Comment-les-telespectateurs-ont-ete-abuses-par-Cash-Investigation">
                                <img class='spip_logo spip_logos' alt='Comment les t&#233;l&#233;spectateurs ont &#233;t&#233; abus&#233;s par &lt;i&gt;Cash Investigation&lt;/i&gt;' src="local/cache-gd2/ef/a3f5b0cd7a5189dda501973ff615a7.jpg?1560204473" width='650' height='400' />
                                </a>
                            
                            <h4><a href="Comment-les-telespectateurs-ont-ete-abuses-par-Cash-Investigation">Comment les téléspectateurs ont été abusés par <i>Cash Investigation</i></a></h4>
                            <small>Le 2 mars 2016 - <a href="+-Pesticides-+">  Pesticides </a></small>
                        </div>
						
					
  
                        <div class="un-article-plus-lus avectheme9f4666">
                             <a href="La-fourmi-serait-elle-paresseuse">
                                <img class='spip_logo spip_logos' alt='La fourmi serait-elle paresseuse ?' src="local/cache-gd2/7e/70b8dbd2bd70af9a519c5bb51ca79a.jpg?1560204473" width='650' height='400' />
                                </a>
                            
                            <h4><a href="La-fourmi-serait-elle-paresseuse">La fourmi serait-elle paresseuse&nbsp;?</a></h4>
                            <small>Le 15 mai 2016 - <a href="+-Education-350-+">  Éducation </a></small>
                        </div>
						
					  
                        <div class="un-article-plus-lus avectheme9f4666">
                             <a href="Les-ruminations-mentales-fonctions-dysfonctionnements-traitements">
                                <img class='spip_logo spip_logos' alt='Les ruminations mentales : fonctions, dysfonctionnements, traitements' src="local/cache-gd2/2a/69c74a801018d6433ac97dd22f0206.jpg?1560204473" width='650' height='400' />
                                </a>
                            
                            <h4><a href="Les-ruminations-mentales-fonctions-dysfonctionnements-traitements">Les ruminations mentales&nbsp;:  fonctions, dysfonctionnements, traitements</a></h4>
                            <small>Le 9 octobre 2016 - </small>
                        </div>
						
					
  
                        <div class="un-article-plus-lus avectheme53648f">
                             <a href="La-maladie-de-Lyme-entre-psychose-et-fausses-informations">
                                <img class='spip_logo spip_logos' alt='La maladie de Lyme : entre psychose et fausses informations' src="local/cache-gd2/d7/e9f525fba8d29d611273b607ac91e9.jpg?1560204473" width='650' height='400' />
                                </a>
                            
                            <h4><a href="La-maladie-de-Lyme-entre-psychose-et-fausses-informations">La maladie de Lyme&nbsp;: entre psychose et fausses informations</a></h4>
                            <small>Le 27 juin 2017 - <a href="+-Maladie-de-Lyme-+">  Maladie de Lyme </a></small>
                        </div>
						
					
  
                        <div class="un-article-plus-lus avectheme377c3f">
                             <a href="Glyphosate-sur-France-2-decryptage-de-deux-heures-de-desinformation">
                               <img src="squelettes/images/def650.png" alt=" illustration sciences et pseudo sciences"/>
							   </a>
                            
                            <h4><a href="Glyphosate-sur-France-2-decryptage-de-deux-heures-de-desinformation">Glyphosate sur France 2&nbsp;: décryptage de deux heures de désinformation</a></h4>
                            <small>Le 25 janvier 2019 - <a href="+-Glyphosate-+">  Glyphosate </a></small>
                        </div>
						
                    </div>
       </div> 



	  
	  


  
<div id="mod-note-de-lecture" >
	<hr/>
               <h3>Notes de lectures</h3>
                <div id="boite-flex" class="notes-de-lecture">
                        
                        <div class="une-note-de-lecture">
                           
                            
                                 <a href="Les-usages-sociaux-de-la-science"><img class='spip_logo spip_logos' alt='Les usages sociaux de la science' src="local/cache-gd2/32/080339dc39aa3f53dd47946dba0a32.jpg?1560204475" width='115' height='169' /></a>
                                
                            
                            
                            <h4><a href="Les-usages-sociaux-de-la-science">Les usages sociaux de la science</a></h4>
                            <p class="small">Pierre Bourdieu</p>
                        </div>
						
                        <div class="une-note-de-lecture">
                           
                            
                               <a href="Qu-est-ce-que-la-science-pour-vous-Tome-2-3088"><img src="squelettes/images/def115.png" alt="illustration sciences et pseudo sciences" class="spip_logo spip_logos" width="115" height="169"/></a>
							   
                            
                            
                            <h4><a href="Qu-est-ce-que-la-science-pour-vous-Tome-2-3088">Qu’est-ce que la science… pour vous&nbsp;? – Tome 2</a></h4>
                            <p class="small">51 scientifiques, philosophes &amp; amateurs de sciences répondent</p>
                        </div>
						
                    </div>
                    <a href="-Notes-de-lecture-" class="bouton-more">Toutes les notes de lecture</a>
</div>
  		 
		 
                     		 
		 
		 
		 <hr/>
		 
		 <div id="module-les-dossiers"  class="padsection">
                    <h4>Mots-clés du site</h4>
                    <div id="lesdossiers-couleurs">
	                   
	                   <a href="+-Abeille-+" >Abeille</a>&nbsp;- 
	                   
	                   <a href="+-Acupuncture-+" style="color:#53648f">Acupuncture</a>&nbsp;- 
	                   
	                   <a href="+-Agriculture-354-+" >Agriculture</a>&nbsp;- 
	                   
	                   <a href="+-Alimentation-198-+" style="color:#d4805c">Alimentation</a>&nbsp;- 
	                   
	                   <a href="+-Astrologie-+" style="color:#823f9b">Astrologie</a>&nbsp;- 
	                   
	                   <a href="+-Astronomie-+" style="color:#826337">Astronomie</a>&nbsp;- 
	                   
	                   <a href="+-Biotechnologies-+" style="color:#826337">Biotechnologies</a>&nbsp;- 
	                   
	                   <a href="+-Blockchain-+" >Blockchain</a>&nbsp;- 
	                   
	                   <a href="+-Charbon-+" >Charbon</a>&nbsp;- 
	                   
	                   <a href="+-Climat-+" style="color:#826337">Climat</a>&nbsp;- 
	                   
	                   <a href="+-Cosmologie-+" style="color:#826337">Cosmologie</a>&nbsp;- 
	                   
	                   <a href="+-Creationnisme-+" style="color:#823f9b">Créationnisme</a>&nbsp;- 
	                   
	                   <a href="+-Croyance-+" style="color:#823f9b">Croyance</a>&nbsp;- 
	                   
	                   <a href="+-Desinformation-+" style="color:#9f4666">Désinformation</a>&nbsp;- 
	                   
	                   <a href="+-Developpement-personnel-+" style="color:#53648f">Développement personnel</a>&nbsp;- 
	                   
	                   <a href="+-Ecologie-+" style="color:#377c3f">Écologie</a>&nbsp;- 
	                   
	                   <a href="+-Economie-+" style="color:#9f4666">Économie</a>&nbsp;- 
	                   
	                   <a href="+-Education-40-+" style="color:#9f4666">Éducation</a>&nbsp;- 
	                   
	                   <a href="+-Ethique-+" style="color:#9f4666">Éthique</a>&nbsp;- 
	                   
	                   <a href="+-Evolution-+" style="color:#826337">Évolution</a>&nbsp;- 
	                   
	                   <a href="+-Expertise-+" style="color:#9f4666">Expertise</a>&nbsp;- 
	                   
	                   <a href="+-Graphologie-+" style="color:#823f9b">Graphologie</a>&nbsp;- 
	                   
	                   <a href="+-Histoire-+" style="color:#9f4666">Histoire</a>&nbsp;- 
	                   
	                   <a href="+-Homeopathie-+" style="color:#823f9b">Homéopathie</a>&nbsp;- 
	                   
	                   <a href="+-Laicite-+" style="color:#9f4666">Laïcité</a>&nbsp;- 
	                   
	                   <a href="+-Litterature-+" style="color:#9f4666">Littérature</a>&nbsp;- 
	                   
	                   <a href="+-Mathematiques-+" style="color:#826337">Mathématiques</a>&nbsp;- 
	                   
	                   <a href="+-Medecine-+" style="color:#53648f">Médecine</a>&nbsp;- 
	                   
	                   <a href="+-Media-+" >Média</a>&nbsp;- 
	                   
	                   <a href="+-Mythes-et-legendes-+" style="color:#823f9b">Mythes et légendes</a>&nbsp;- 
	                   
	                   <a href="+-Neurologie-+" style="color:#53648f">Neurologie</a>&nbsp;- 
	                   
	                   <a href="+-New-Age-+" >New Age</a>&nbsp;- 
	                   
	                   <a href="+-Nucleaire-+" style="color:#377c3f">Nucléaire</a>&nbsp;- 
	                   
	                   <a href="+-Numerologie-+" style="color:#823f9b">Numérologie</a>&nbsp;- 
	                   
	                   <a href="+-OGM-+" style="color:#d4805c">OGM</a>&nbsp;- 
	                   
	                   <a href="+-Ondes-+" style="color:#826337">Ondes</a>&nbsp;- 
	                   
	                   <a href="+-Osteopathie-+" style="color:#53648f">Ostéopathie</a>&nbsp;- 
	                   
	                   <a href="+-Ovnis-+" style="color:#823f9b">Ovnis</a>&nbsp;- 
	                   
	                   <a href="+-Paranormal-+" style="color:#823f9b">Paranormal</a>&nbsp;- 
	                   
	                   <a href="+-Parapsychologie-+" style="color:#823f9b">Parapsychologie</a>&nbsp;- 
	                   
	                   <a href="+-Philosophie-+" style="color:#9f4666">Philosophie</a>&nbsp;- 
	                   
	                   <a href="+-Physique-+" style="color:#826337">Physique</a>&nbsp;- 
	                   
	                   <a href="+-Placebo-+" style="color:#53648f">Placebo</a>&nbsp;- 
	                   
	                   <a href="+-Pseudoscience-+" style="color:#823f9b">Pseudoscience</a>&nbsp;- 
	                   
	                   <a href="+-Psychanalyse-+" style="color:#53648f">Psychanalyse</a>&nbsp;- 
	                   
	                   <a href="+-Psychiatrie-+" style="color:#53648f">Psychiatrie</a>&nbsp;- 
	                   
	                   <a href="+-Psychologie-+" style="color:#53648f">Psychologie</a>&nbsp;- 
	                   
	                   <a href="+-Radioactivite-+" >Radioactivité </a>&nbsp;- 
	                   
	                   <a href="+-Rationalisme-+" style="color:#9f4666">Rationalisme</a>&nbsp;- 
	                   
	                   <a href="+-Regime-alimentaire-+" >Régime alimentaire</a>&nbsp;- 
	                   
	                   <a href="+-Religion-+" style="color:#823f9b">Religion</a>&nbsp;- 
	                   
	                   <a href="+-Robotique-+" >Robotique</a>&nbsp;- 
	                   
	                   <a href="+-Science-+" style="color:#826337">Science</a>&nbsp;- 
	                   
	                   <a href="+-Secte-+" style="color:#823f9b">Secte</a>&nbsp;- 
	                   
	                   <a href="+-Sociologie-+" style="color:#826337">Sociologie</a>&nbsp;- 
	                   
	                   <a href="+-Spiritisme-+" style="color:#823f9b">Spiritisme</a>&nbsp;- 
	                   
	                   <a href="+-SVT-+" >SVT</a>&nbsp;- 
	                   
	                   <a href="+-Sylvotherapie-+" >Sylvothérapie</a>&nbsp;- 
	                   
	                   <a href="+-TCC-+" >TCC</a>&nbsp;- 
	                   
	                   <a href="+-Tuto-redacteurs-+" >Tuto rédacteurs</a>&nbsp;- 
	                   
	                   <a href="+-Vaccination-+" style="color:#53648f">Vaccination</a>&nbsp;- 
	                   
	                   <a href="+-Voyance-+" style="color:#823f9b">Voyance</a>&nbsp;- 
	                   
	                   <a href="+-Zetetique-+" style="color:#9f4666">Zététique</a>&nbsp;- 
	                   
                    </div>
</div>  
    </section> 
    
    
    
       
    
 

    
<footer class=" mwafisp mauto">
        <ul>
            <li><a href="Qui-sommes-nous">Qui sommes-nous ?</a>
            </li>
            <li><a href="/spip.php?page=plan">Plan du site</a>
            </li>
            <!--<li><a href="#">Archives</a>
            </li>-->
            <li><a href="Liens-favoris">Liens favoris</a>
            </li>
            <li><a href="Contacts">Contact</a>
            </li>
            <li><a href="Mentions-legales">Mentions</a>
            </li>
        </ul>
    </footer>



<!-- write script to toggle class on scroll -->
<script>
    
$(window).scroll(function() {
    if ($(this).scrollTop() > 1){  
        $('header').addClass("sticky");
    }
    else{
        $('header').removeClass("sticky");
    }
});
</script>  

<script type='text/javascript' src='plugins/auto/cookiechoices/v/js/cookiechoices.js'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-cookiechoices_call_js-f353211e.js?1567338820'></script>
</body>

</html>

